Monday 10th April 2017

Netwerk storing in Serverius DC2

Update - 11 april 11:17 uur: Na een hoop onderzoek is de oorzaak van het probleem gevonden. Er zijn hiervoor configuratie aanpassingen gemaakt aan de Cisco core switches om te voorkomen dat dit probleem zich in de toekomst opnieuw voordoet.

Update - 10 april 23:56 uur: Momenteel lijkt het probleem verholpen te zijn (vanaf 23:00 uur). We wachten bevestiging van het Serverius datacentrum af.

--

Er is momenteel een netwerk storing in het Serverius Datacenter 2. Dit betreft een storing buiten ons eigen netwerk. Voor het oplossen van deze storing zijn wij afhankelijk van Serverius. Serverius is op de hoogte van de storing en zal samen met de medewerkers er alles aan doen het probleem spoedig te verhelpen.

Copyright © 2017 | Host Today BV (kvk 67095402)

Algemene voorwaarden · Privacy & toegankelijkheid